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1. INTRODUCTION

For small and mid-sized events, Manual Timing is a cost-effective alternative to chip timing. You do not need a
stop watch, race|result 11 brings all the tools necessary for manual timing.

Below two different methods for small and mid-sized events are explained in detail.

2. SMALL EVENTS

If an event can be considered as small in the context of manual timing depends more on the number of
participants finishing per minute than the total number of participants. A 250 meter child’s run with 20 kids can
be more challenging than a half marathon with 200 participants.

The method described in this section works well for events with a maximum of 10 finishers per minute. Times
and bib numbers will be captured together at the finish line using one computer.
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2.1. Capturing Times

The Tool for Manual Timing can be found in race|result 11 in the Tools Tab:

priicipants  Output  my.raceresult.com  Tools

D3/14/2016 race result 11 JEELGEY {
l' 11 Demo Announcer
016 On-3ite Registration
et Chip Assignment . Ver
Chip Check
Manual Timing
Participants Started o Laet G Read
Show Last Chip Reads
Total  Men Women Total e
4095 796 109 394 . Present Results
1538 788 7500 1764 InstantFush
o177 FT7 IAE [ser &5 ATA 110 ET7 ATA
@ [Manual Timingl racere= X W
o localhost/_MRPWO/timing/index.htm?pw=1D9C9A366F DF6E8992C16876D0FAC34A& I Iang=endibuild=573 H
racelresult 11
Save Results
Accept times for this contest:
Times and Bib Mapping
@5 Load Times &5 Load Bibs & Connectto Device @ Print @ Export 2 Reload
Pos. Time BIB BIB Name Contest Time w. Diff.
+
Time Data Entry
. . Next Bib Beep
00:00:00 o0:00:00] s
| Reset Time ‘ ‘ Edit Time |

In the ,Manual Timing” tool you can start the time with the gun start in the bottom left corner. In case you
missed the start, you can adapt the time afterwards by clicking the button “Edit Time".

Next, set the cursor in the field ,,Next Bib“, enter the bib number of the first participant approaching the finish
line and press enter when he crosses the line. The participants will be listed immediately in the table above:
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@ Manual Timing] race re= X

(& I(D localhost/_MRPWO/timing/index.htm?pw=1D9CIA366FDF6EBI92C16876DOFAC34AIang=en&build=573 ﬁ'| H

race | result 11

Save Results

Accept times for this contest:
| <Al Contests= v

soavus [

Times and Bib Mapping
35 Load Bibs ¥ Connectto Device @ Print & Export < Reload

Pos. Time BIB BIB
+

Name Contest Time w. Diff.

Time Data Entry
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In case you cannot enter the bib number (too many participants finishing at the same time, bib number worn on
the back, etc.), you can take the time without entering the bib by pressing Enter. You can enter the bib later in
the table above:

Times and Bib Mapping
@5 Load Bibs
5. Time MName
00:34:38.77

L+ |

2.2. Saving Results

Once the last participant reached the finish, the results can be saved in the data base. Therefore, select the
right contest in the dropdown at the top of the screen:
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Save Results

Accept times for this contest:

<Al Contesis> v Send Data
s <All Contests>

Half Marathon

5K Race

10K Race #¥ Connectto Device @ Print @ Export & Reload

If a participant in the table is registered for another contest, he will be marked yellowed and you need to
decide if you have mistyped the bib, if he is registered in the wrong contest or if he should have not been
captured (maybe he was just warming up).

f 00:36:29.53 100 Volker Krey M50 10K Race i

7 00:36;30.99 a1 Britta Bove F40 10K Race 0t

g [][]:4[]:28.9@’ 1405 Ines Schadlich F Ak Race
+

You can either delete the time, change the bib or change the contest to the one selected at the top of the
screen.

When the results are complete and correct, click the button “Send Data” to write the data into the data base
and to clear the table to begin timing the next contest. From then on, the results are available in race|result 11,
for example in the Output Window.

3. MID-SIZED EVENTS

Also mid-sized events can be timed manually. There should not be more than 30 finishers per minute in peak
times and not more than 15 per minute on average.

When many participants reach the finish at the same time, it is not feasible to type in every bib number so
quickly. That is why capturing times and bibs will be split into two tasks. At the finish line times are taken and
then participants line up in a funnel in the same order as they finished. At the end of the funnel, the bibs will be
either written down by hand or recorded with your laptop by typing in the numbers or by scanning a barcode

on the bib.
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In case there are any doubts about the results, it is helpful to have a backup. You can use a camera to record
the finish line or a voice recorder to record your voice while saying the bib numbers.
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3.1. Capturing Times

For capturing the times, the tool ,Manual Timing” (see section 2.1) will be used as well. If your race office
(where you score the race) is at another spot (i.e. not at the finish line) you have the following options:

1.

You can work offline and your event file is stored on your main computer in the race office. This
computer and the computer at the finish line can be connected through a local network, so that you
can access the event file in the race office simply through your browser by entered the IP address (for
example http://192.168.1.54).

You can also create a copy of the event file for the computer at the finish. When the race is over,
export the results in the Manual Timing tool (button “Export”) and import them at the computer in the
race office (button “Load Times”).

You can also work online, i.e. the event file is stored on the race|result servers. At the finish and in the
race office you need Internet access in order to access the file online.

Taking times works almost the same as described above for the small event. Set up your laptop behind the
finish line, ideally together with a table and a chair and power supply. Set up the table in a way that you can
see the athletes as early as possible. Ideally, you work in a team of two.

Then start the time by pressing the button “Start Time”. If you missed the start you can change the time by
clicking the button “Edit Time".

By pressing Enter, you can take the times. When not several people finish at the same time, try to type in the
bib number for as many participants as possible. Later this will facilitate mapping the list of times and the list of
bibs because you have reference points which time belongs to which bib. You can do so by either entering the
bib in the box “Next Bib” (before the athlete finishes) or by entering it in the table in the third column (after
taking the time).

@ (Manual Timinglrace re= X Y&

C | © localhost/ MRPWO/t ming/index.htm?pw=1D9CIA366FDF6EBI92C16876D0FAC34ASIang=en&build=573 ¥

racelresult 11

Save Results

Accept times for this contest:

<All Contests> v Send Data
Times and Bib Mapping

& Load Bibs ¥ Connectto Device @ Print @ Export < Reload
Pos. Time BIB BIB Name Contest Time w. Dift.
1 00:34:03,53 5 Wiebke Lohmann FG0 10K Race 00:34:03,53
2 00:34:04,14 18 Andreas Garbers M45 10K Race 00:3%:04,14
3 00:34:04,58 00:34:04,58
4 00:34:04,74 00:34:04.74
5 00:32:04,89 00:34:04,89
B 00:34:05,88 3 Thorsten Wiese M30 10K Race 00:34:05,88
7 00:34:06,72 61 Bernd Krohn M50 10K Race 00:34:06,72
g 00:34:07,13 00:34:07,13
9 00:34:07,29 00:34:07,29
10 00:34:08,21 76 Achim Bunde M4a5 10K Race 00:34:08,21

+
Time Data Entry
00:34:12 [1a21:55) e e

Time Participant
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3.2. Recording Bibs

When athletes reach the finish, make sure that they enter the funnel in the correct order and that they do not
leave the funnel before you record the bib. You can do this either handwritten on paper or also using the tool
“Manual Timing”.

When using the Manual Timing tool, simply put the cursor in the field ,Next Bib” (without starting the time),
type in the number and press Enter, or use a barcode scanner to enter the numbers.

When the last participant has reached the finish export the bibs by pressing the button “Export”.

3.3. Mapping Times and Bibs

After the end of the race the list of times and the list of bibs will be mapped and the results be written in the
data base.

In case you worked with a copy of the event file at the finish line, you first need to export the times (button
“Export”), save them on a thumb drive and import them in the race office (button “Load Times”).

Next, the bibs will be added. If you wrote them down by hand, enter them in the fourth column (“Bib”) now. If
there are discrepancies (for example too many or too few times taken), you need to decide how to solve the
problem (for example insert or delete a time).

If you used the Manual Timing tool to record the bibs, you can now load the file by clicking the button “Load
Bibs”.

racelresult 11

Save Results

Accept times for this contest:
<All Contests= v Send Data ﬂ

Times and Bib Mapping

#¥ Connectto Device @@ Print & Export < Reload

-

Name Contest Time w. Diff.
00:34:04,58 Willi Bregler 10K Race 00:34:04,58
00:32:04,74 Marcus KoBiski M35 10K Race 00:32:04,74
00:32:07,13 Rolf Brandenburg M50 10K Race 00:32:07,13

8 31 Britta Behrmann | F50 10K Race 00:34:07,21
00:34:07,29 Kai Neumann MU23 10K Race 00:34:07,29

The tool tries to map the times and bibs automatically, but if the number of times and bibs in a block does not
match, you need to investigate the situation and solve the problem manually. You can identify these blocks
through the yellow and red background colors.

In the example above, a bib may be missing in the lines 3 to 5. This bib can be entered in line 5 or inserted in
line 3 or 4 (when you hover the bib column, an Insert symbol will appear).

www.raceresult.com / 7
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In line 8/9 a time may be missing or a bib was recorded accidentally. Either insert a time or delete a bib.

In the end, all line should be green and you can save the results in the data base by clicking the button ,Save

and Clear”:
racelresult 11
Save Results
Accept times for this contest:
| <All Contests> v Send Data
Times and Bib Mapping
§ Connect to Device . Print Q'Expart 2 Reload
Name Contest Time w. Diff. -

Pos. Time BIB Pos. BIB
+
=
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4. TIMING OVERLAPPING CONTESTS WITH DIFFERENT START TIMES

Overlapping contests means that one contest starts before all athletes of another contest have finished. In this
case you should work with the time of day, i.e. you record the day time when an athlete finished and subtract
the start time of the corresponding contest later on. Therefore proceed as follows:

At the finish line, start the time by clicking the button “Start Time” and then click “Edit Time" to set the time to
day time. You can either enter the day time manually in the field “Set time to” or you can simply set the time to
your computer time. Then close the window.

racelresult 11

Save Results

Accept times for this contest:

=All Contests= v Send Data
Times and Bib Mapping Edit Time

@ Load Times &5 Load Bibs Print & Export + Reload

Adjust

Pos. Time BIB Time w. Diff.
+1Minute +1 Second +0.1 Second
- 1 Minute -1 Second - 0.1 Second
Set Time
Settime to: Set Time
Absolute Time
Settime back to elapsed time: Set Time
Time Data Entry
c - Next Bib Beep
15:00:20 [14:50:42]

Time Participant

| Stop Time | Edit Time

When the participants cross the line, record their times and bib numbers as usual. The time recorded is the
time of the day at which the participant crossed the line.

When each contest starts, write down the exact start time and enter it in Main Window -> Chip Timing -> Start
Times / Finish Time Limit. Additionally, make sure that the option “Subtract start time (T0)" is checked.

Theoretically, you can also have different start times for each bib range or wave.

www.raceresult.com 9
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5TAF€T|O\FEI\FiEW MainWindow Participants  Output  myraceresult.com  Tools
[ 03/14/2016 raceresult 110emo [1IB7] = © @ @ @ =2

No Decoder Time Available

Settings Finish Time Limits
[] Subtract start time (T0j Contest Finish Time Limit
[71 Ignore chip reads before start time (T0) 1 Half Marathon
@ Start Time per Contest 2 5K Race
() Start Time per Bib Range 3 10KRace
© Wave Start according to: . L
Chip reads after finish time limit: Accept E
CHIP TIMING
Timin
Ty P Start Times (T0) Show Histary
Finish Time Limit
Chip File StariTnesin)
O 1 Half Marathon 00:00:00.0
SCORING SETTINGS
Re [0 2 5KRace 00:00:00.0
Rankings [71 3 10K Race 00:00:00.0
Te s
Usi d Fields/Fcts. =

RACE DATA

Also make sure to select ,<All Contests>" in the Manual Timing tool at the top of the screen (“Accept times for
this contest”), so that times for all contests will be accepted.

race |result 11

Save Results

Accept times for this contest:
<All Contests= v Send Data

<All Contests>

Half Marathon
5K Race

10K Race 8¥ Connectto Device @@ Print @y Export 2 Reload

When you take or import times, you can see the race time (day time minus gun start time) in the column “Time
w. Diff”. This time will finally be saved in the event file.

In case you took times before setting the start time, you need to click the button “Reload” in the Manual Timing
tool, to see the times based on the new start time.

5. MANAGING INTERMEDIATE TIMING POINTS

If desired, you can also take split times using manual timing. The number of participants per minute should be
low so that you can record time and bib together.

Therefore set up a laptop at the split timing point and start the “Manual Timing” tool. When you have set up
several results in Main Window -> Results, a dropdown will appear at the top where you can choose in which
results the times will be written:

Save Results

Accept times for this contest: Save times in:
<All Contests= v || <All Results= v Send Data

Results
. . . <All Results=
Times and Bib Mapping T
@ Load Times & Load Bibs Splitt ¥ Connectto Device @ Print &% Export 2 Reload
Split2
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